Photo affiche pas

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: Photo affiche pas

Message  Danduc le Dim 24 Déc 2017, 12:06

Salut,
Aujourd'hui a midi: Ping; 12, Descendant: 11.30, Ascendant: 1.68

Ça devrait être assez bon.

peut-être que ça change avec les heure d'utilisation. Je vérifie plus tard!

Merci Stephane!

_________________
EX-Trésorier de Montréal Mustang et Membre Honoraire.
Vend et achète pièce de Mustang 1971-73,
Tél.:514-886-2424
avatar
Danduc

Messages : 733
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Danduc le Dim 24 Déc 2017, 12:07

Peut-être que quand mon fils joue e ligne, c'est plus slow, ça doit être ça, je vérifie quand il va jouer!

_________________
EX-Trésorier de Montréal Mustang et Membre Honoraire.
Vend et achète pièce de Mustang 1971-73,
Tél.:514-886-2424
avatar
Danduc

Messages : 733
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Dim 24 Déc 2017, 12:29

mustang200ci a écrit:Bonne nouvelle cheers mon test de ping à 135 ont était 3 sur internet au moment du test poucedr j'en déduit que plus ont est sur internet plus sa ralenti Shocked

au revoir

Oui sa l'air de ca  poucedr

Ici on a plusieurs PC
1 portable
2 tablettes
+++ TV + Téléphone

La je vient de jouer a des jeux comme WOT WOWP WOWS
et le ping est super

Je le fesait avant des test de vitesses
mais j'en avait pas fait depuis mon nouveau PC

et le forum roule très bien

merci a Stephane de nous avoir fait penser a ca

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Stéphane.A le Dim 24 Déc 2017, 20:24

Danduc a écrit:Salut,
Aujourd'hui a midi: Ping; 12, Descendant: 11.30, Ascendant: 1.68

Ça devrait être assez bon.

peut-être que ça change avec les heure d'utilisation. Je vérifie plus tard!

Merci Stephane!

Hi-Stamina-67 a écrit:
mustang200ci a écrit:Bonne nouvelle cheers mon test de ping à 135 ont était 3 sur internet au moment du test poucedr j'en déduit que plus ont est sur internet plus sa ralenti Shocked

au revoir

Oui sa l'air de ca  poucedr

Ici on a plusieurs PC
1 portable
2 tablettes
+++ TV + Téléphone

La je vient de jouer a des jeux comme WOT WOWP WOWS
et le ping est super

Je le fesait avant des test de vitesses
mais j'en avait pas fait depuis mon nouveau PC

et le forum roule très bien

merci a Stephane de nous avoir fait penser a ca

au revoir

De rien les amis poucedr c'est pure coïncidence !...et si les problèmes sont éliminés tant mieux casse briques
Ah oui en théorie plus la ligne est chargée et plus c'est lent avec tout vos équipements de connecté  affraid ( les jeux mangent beaucoup avec les batailles de Mustang  d\'oh )
Comme vous l'avez vu on peut choisir à l'ouverture n'importe quel serveur dans le monde...

Ici de notre bled en France, jusqu'au Québec le Ping à 110   bounce  avec 1 pc connecté, pas trop mal... De notre bled à Paris Ping à 23.


au revoir

_________________
Take Care
avatar
Stéphane.A

Messages : 161
Date d'inscription : 31/07/2012

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mar 02 Jan 2018, 14:44

Salut

Ce n'est pas le ping le problème
sa n'aidait pas mais le problème revient

Je passe d'un forum actif a un autre forum actif
ici juste 1 photo et sa  ouvre pas
et sur l'autre forum meme 52 photos sa ouvre tout de suite

Le pire
quand je fait prévisualisation ici sa montre la photo une fraction de seconde
puis elle disparait Very Happy  confused

a chaque refresh sa fait ca
puis sa fini par afficher

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  mustang200ci le Mar 02 Jan 2018, 15:29

Hi-Stamina-67 a écrit:Salut


Le pire
quand je fait prévisualisation ici sa montre la photo une fraction de seconde
puis elle disparait Very Happy  confused

a chaque refresh sa fait ca
puis sa fini par afficher

au revoir
moi aussi sa affiche une fraction de seconde puis disparait puis réapparait en 2-3 secondes , je fait jamais de refresh, une fois la photo affiché une fois elle affiche toujours rapidement, sur les messages des autres les photos affiche rapidement poucedr

Faudrait trouvé quelqu'un qui s'y connais en problème ordinateur

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
avatar
mustang200ci
Admin

Messages : 4085
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mar 02 Jan 2018, 16:58

Salut

Je me demande a quoi sert:
Supprimer les cookies du forum
en bas a droite sais pas

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  mustang200ci le Mar 02 Jan 2018, 17:30

Hi-Stamina-67 a écrit:Salut

Je me demande a quoi sert:
Supprimer les cookies du forum
en bas a droite sais pas

au revoir
Question posé sur Google et la réponse Razz

L’option “Supprimer tous les cookies du forum” permet d’effacer tous les cookies crées par le forum qui conservent votre authentification et votre connexion sur le forum. Cela fournit également des fonctionnalités telles que l’enregistrement du statut des messages, lu ou non-lu, si cela a été activé par le propriétaire du forum. Si vous avez des problèmes de connexion ou de déconnexion, la suppression des cookies du forum peut vous les corriger.

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
avatar
mustang200ci
Admin

Messages : 4085
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Stéphane.A le Mer 03 Jan 2018, 11:36

Bonjour à tous et très Bonne année 2018 au passage ! boire1...  

Ici tout marche très bien, les photos arrivent immédiatement. C'est pareil chez des amis, même rapidité...

Je pense que vous avez fait les Updates de vos logiciels Question, en particulier 4, suivant votre version de Windows...( ce n'est pas forcément même version que moi; ici version Windows 10 )
Il se peut aussi qu'à certaines heures chez vous le trafic est important et ralenti les connections, mais je n'y crois pas trop  non non Le problème viendrait du Québec  Question  scratch

au revoir

_________________
Take Care
avatar
Stéphane.A

Messages : 161
Date d'inscription : 31/07/2012

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mer 03 Jan 2018, 12:11

Stéphane.A a écrit:Bonjour à tous et très Bonne année 2018 au passage ! boire1...  

Ici tout marche très bien, les photos arrivent immédiatement. C'est pareil chez des amis, même rapidité...

Je pense que vous avez fait les Updates de vos logiciels Question, en particulier 4, suivant votre version de Windows...( ce n'est pas forcément même version que moi; ici version Windows 10 )
Il se peut aussi qu'à certaines heures chez vous le trafic est important et ralenti les connections, mais je n'y crois pas trop  non non Le problème viendrait du Québec  Question  scratch

au revoir

Salut

Oui Le PC est neuf avec WIN 10
tout est a jour selon mon anti-virus

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  mustang200ci le Mer 03 Jan 2018, 20:03

Hi-Stamina-67 a écrit:
Stéphane.A a écrit:Bonjour à tous et très Bonne année 2018 au passage ! boire1...  

Ici tout marche très bien, les photos arrivent immédiatement. C'est pareil chez des amis, même rapidité...

Je pense que vous avez fait les Updates de vos logiciels Question, en particulier 4, suivant votre version de Windows...( ce n'est pas forcément même version que moi; ici version Windows 10 )
Il se peut aussi qu'à certaines heures chez vous le trafic est important et ralenti les connections, mais je n'y crois pas trop  non non Le problème viendrait du Québec  Question  scratch

au revoir

Salut

Oui Le PC est neuf avec WIN 10
tout est a jour selon mon anti-virus

au revoir
Moi j'ai aucun problème sais pas , tout est à jours mis a jour


Ce qui me chicote le plus c'est que sur le forum ABC Hi-Stamina-67 n'a aucun problème mais ici oui sais pas pourtant les réglages du forum sont les mêmes pour tous poucega

Ce message est écris via mon ordinosaure sous Windows 98 (Java update 31 affraid ) et tout s'affiche rapidement d\'oh sa pas rapport avec la vitesse de l'ordinateur, vieux ou neuf, je pense que c'est un réglage relatif au forum dans vos ordinateur mais j'arrive pas à voir ou pensé quoi 011

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
avatar
mustang200ci
Admin

Messages : 4085
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mer 03 Jan 2018, 20:41

Salut

ici mon pC est souvent en attente de adstune.com

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Danduc le Mer 03 Jan 2018, 20:50

ca pourrais avoir peut-être un rapport avec mon navigateur; Google Chrome qui ne prend pas en charge Java? voici le message quand je vérifie si j'ai Java dans mon ordi sur leur site:

'Le navigateur Web Chrome ne prend pas en charge les plug-ins NPAPI et n'exécutera donc plus de contenu Java. Utilisez un autre navigateur Web (Internet Explorer ou Safari sur Mac) pour exécuter le plug-in Java.'

Je fait d'autre vérifications....


_________________
EX-Trésorier de Montréal Mustang et Membre Honoraire.
Vend et achète pièce de Mustang 1971-73,
Tél.:514-886-2424
avatar
Danduc

Messages : 733
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mer 03 Jan 2018, 20:59

Danduc a écrit:ca pourrais avoir peut-être un rapport avec mon navigateur; Google Chrome qui ne prend pas en charge Java? voici le message quand je vérifie si j'ai Java dans mon ordi sur leur site:

'Le navigateur Web Chrome ne prend pas en charge les plug-ins NPAPI et n'exécutera donc plus de contenu Java. Utilisez un autre navigateur Web (Internet Explorer ou Safari sur Mac) pour exécuter le plug-in Java.'

Je fait d'autre vérifications....


Salut

je vient d'essayer avec Edge
et sa roule très bien

Mais sa explique pas pourquoi chrome roule bien sur ABC

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  mustang200ci le Mer 03 Jan 2018, 21:02

Hi-Stamina-67 a écrit:Salut

ici mon pC est souvent en attente de adstune.com

au revoir
On a un coupable Twisted Evil

Sur le forum des forum
Un message au sujet d'un problème avec adtune.com
http://forum.forumactif.com/t355434-pb-d-alerte-sur-une-page-de-categorie-forum-site-bloque

Le forum ici à toujours eu les publicités image bloqué comme il suggère, par contre j'ai remarqué pour moi il y a une publicité image qui s'affiche rapidement quant je clique prévisualiser ou envoyer mais sa me ralenti pas

L'autre réponse sur forumactif suggère que l'anti-virus serais la cause du problème

Sur ABC mon anti-virus ma bloqué quelque fois le site à cause des publicitées images détecter comme dangereuse silent un refresh et le changement de publicité réglais mon problème

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
avatar
mustang200ci
Admin

Messages : 4085
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Danduc le Mer 03 Jan 2018, 21:09

Sur ABC j'ai été sur le tread de Montréal Mustang 30 ans et la première fois les photos ne s'affichait pas, je suis revenue un peu plus tard et toutes les photos se sont afficher vitesses éclair... sais pas

_________________
EX-Trésorier de Montréal Mustang et Membre Honoraire.
Vend et achète pièce de Mustang 1971-73,
Tél.:514-886-2424
avatar
Danduc

Messages : 733
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  mustang200ci le Mer 03 Jan 2018, 21:16

Écrit via Chrome poucedr sa l'air j'ai installé un Chrome en anglais 011

à droite en haut de Chrome les settings , Flash pluggin on/off et allow/block faudrait voir dans les votre ce qui est écrit dans allow/block (allouer/bloquer)


au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
avatar
mustang200ci
Admin

Messages : 4085
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mer 03 Jan 2018, 21:17

Salut

Il est tout le temp en attente de adstune.om

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Stéphane.A le Mer 03 Jan 2018, 21:17

mustang200ci a écrit:
Hi-Stamina-67 a écrit:Salut

ici mon pC est souvent en attente de adstune.com

au revoir
On a un coupable Twisted Evil

Sur le forum des forum
Un message au sujet d'un problème avec adtune.com
http://forum.forumactif.com/t355434-pb-d-alerte-sur-une-page-de-categorie-forum-site-bloque

Le forum ici à toujours eu les publicités image bloqué comme il suggère, par contre j'ai remarqué pour moi il y a une publicité image qui s'affiche rapidement quant je clique prévisualiser ou envoyer mais sa me ralenti pas

L'autre réponse sur forumactif suggère que l'anti-virus serais la cause du problème

Sur ABC mon anti-virus ma bloqué quelque fois le site à cause des publicitées images détecter comme dangereuse silent un refresh et le changement de publicité réglais mon problème

au revoir

Je crois avoir compris qq chose: avec blocage pub sur ce forum l'UC tourne fort à 38 %

Sur ABC 3 %:

Si on désactive l'antipub les 2 forums font tourner l'UC pareil à 3 %  Exclamation :

Le coupable c'est la pub sur ce forum Twisted Evil sais pas , avez vous essayé ce réglage  Question
au revoir

_________________
Take Care
avatar
Stéphane.A

Messages : 161
Date d'inscription : 31/07/2012

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  mustang200ci le Mer 03 Jan 2018, 21:18

Hi-Stamina-67 a écrit:
Danduc a écrit:ca pourrais avoir peut-être un rapport avec mon navigateur; Google Chrome qui ne prend pas en charge Java? voici le message quand je vérifie si j'ai Java dans mon ordi sur leur site:

'Le navigateur Web Chrome ne prend pas en charge les plug-ins NPAPI et n'exécutera donc plus de contenu Java. Utilisez un autre navigateur Web (Internet Explorer ou Safari sur Mac) pour exécuter le plug-in Java.'

Je fait d'autre vérifications....


Salut

je vient d'essayer avec Edge
et sa roule très bien

Mais sa explique pas pourquoi chrome roule bien sur ABC

au revoir
Via Opéra,

Moi c'est Opera et Opera est sur base Chrome et sa fonctionne bien poucedr

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
avatar
mustang200ci
Admin

Messages : 4085
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mer 03 Jan 2018, 21:25

Salut

je vient de faire une passe dans le gros sujet sur ABC avec chrome et adstune.com
ne reste pas en attente longtemp

au revoir


_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  mustang200ci le Mer 03 Jan 2018, 21:28

Sur Opera je bloque les pubs poucedr

Test de vitesse avec Opera pour voir la vitesse de chargement avec ou sans pub et.... plus vite avec les pubs d\'oh



J'ai l'impression de faire du chat humour

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
avatar
mustang200ci
Admin

Messages : 4085
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Jeu 04 Jan 2018, 10:40

Salut

J'ai fait un test a matin

J'ai rouler Edge et Chrome en meme temp sur le forum

Edge roulait bien mieux pour voir

Mais quand j'ai commencer a faire un sujet

adstune. a commencer a faire la meme chose qu'avec chrome

sa ne voulait plus

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Hi-Stamina-67 le Mar 09 Jan 2018, 12:54

Salut

maintenant je roule a deux Very Happy
Edge et Google

parce que google aime pas ce forum

avec mes autres pc je roulait toujours avec explorer

google si il continue a me faire chiez
il va prendre le bord humour

Je ne sait pas exactement d'où sa vient prendre le bord
mais sa se traduit par scram par la poucedr

au revoir

_________________
Spécialiste en Muscle Cars 1964 a 1974
Un des premier bénévoles du club Montréal Mustang
avatar
Hi-Stamina-67

Messages : 1761
Date d'inscription : 07/08/2011

Revenir en haut Aller en bas

Re: Photo affiche pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum