Forum Mustang 1965 - 1973 du Québec (Cougar 1967-1973)
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Problème électrique

2 participants

Aller en bas

Problème électrique Empty Problème électrique

Message  punisher Lun 16 Aoû 2021, 11:21

bonjour les gars j'avais mon clignotant gauche qui ne fonctionnait pas en regardant je me suis aperçus qu'il y avait un fils qui était sectionné suite à une chauffe le fils est de gros diamètres il est noir avec une bande jaune il est placé sous le radiateur de climatisation j'ai coupé le fils abimé et remplacé par un fils neuf ça refonctionne bien, mais c'est curieux car j'ai enlevé le chatterton partout pour bien vérifier et je me suis aperçu que dans le compartiment moteur le fil noir et jaune gros diamètre était également présent et brulé mais il n'ait connecté à rien ; j'ai également mon klaxon qui ne fonctionne plus je vais regarder demain car je n'avais pas de colle glus pour recoller, en fait je suis déjà bien heureux d'avoir réparé mon clignotant car c'est pénible les gens qui net signal par où ils vont mais j'aimerais bien comprendre, merci à vous


merci aussi pour ce poste moi qui suis nulle en électricité je l’apprécie beaucoup poucedr

punisher

Messages : 135
Date d'inscription : 05/12/2017

Revenir en haut Aller en bas

Problème électrique Empty Re: Problème électrique

Message  mustang200ci Lun 16 Aoû 2021, 20:56

Salut,

J'ai déplacé le message dans la section Le garage en créant un nouveau message, car pas dans la bonne section et sur un sujet différent de ton année Laughing

voici le sujet pour l'électricité de la 1968
https://mustang6573.forum-canada.com/t2670-mustang-1968-sa-se-branche-ou-reponse-a-cette-question-diagramme-electrique


je plaisante Bienvenue dans le merveilleux monde des problèmes électriques et des bricoleurs des 50 dernières années qui ont bricolé n'importe quoi 4487

Le seul gros fil noir à ligne jaune dans la Mustang à une seul fonction Exclamation amené le courant positif à la boite de fusible pour redistribution via les fusibles cheers donc pas branché rien fonctionne d\'oh sa prend un bon court-circuit pour faire grillé ce fil affraid la bonne nouvelle la réparation à été faite à quelque part puisque ta Mustang fonctionne poucedr
Problème électrique E05_1911

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
mustang200ci
mustang200ci
Admin

Messages : 5047
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Problème électrique Empty Re: Problème électrique

Message  mustang200ci Lun 16 Aoû 2021, 21:03

Salut,

Voilà le diagramme électrique pour le klaxon  poucedr

Le fil jaune amène le courant au volant, et le fil vers les klaxons est bleu avec une ligne jaune
Problème électrique 1967_111

il n'y a pas de relais, le courant positif à sa source sur l'interrupteur des lumières, s'en va sur le volant au klaxon et repart directement vers les klaxon

Il y a aussi un sujet du membre Jucha en cours pour un problème de klaxon sur une 1968 aussi, tu peut y jeté un œil poucega
https://mustang6573.forum-canada.com/t2835-klaxon-mustang-1968#11173

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
mustang200ci
mustang200ci
Admin

Messages : 5047
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Problème électrique Empty Re: Problème électrique

Message  punisher Mar 17 Aoû 2021, 06:35

bonjour et merci beaucoup pour tes explications avec les schémas poucega , j'ai enlevé le chatterton tout le long du radiateur au compartiment moteur pour vérifier l’état des fils tout était propre à l’exception du fils noir à bande jaune que j'ai changée sur la partie abimée et j'ai remis du chatterton tout le long je regarderais plus tard pour le klaxon, l’électricité ce n'est vraiment pas mon truc j'ai aussi mon tableau de bord qui n’éclaire pas pourtant tout est neuf les ampoules LED j'ai changé le régulateur de tension le contacteur de phares les indicateurs fonctionnent bien mais pas d’éclairage d\'oh

punisher

Messages : 135
Date d'inscription : 05/12/2017

Revenir en haut Aller en bas

Problème électrique Empty Re: Problème électrique

Message  mustang200ci Mar 17 Aoû 2021, 17:51

punisher a écrit:bonjour et merci beaucoup pour tes explications avec les schémas poucega , j'ai enlevé le chatterton tout le long du radiateur au compartiment moteur pour vérifier l’état des fils tout était propre à l’exception du fils noir à bande jaune que j'ai changée sur la partie abimée et j'ai remis du chatterton tout le long je regarderais plus tard pour le klaxon, l’électricité ce n'est vraiment pas mon truc j'ai aussi mon tableau de bord qui n’éclaire pas pourtant tout est neuf les ampoules LED j'ai changé le régulateur de tension le contacteur de phares les indicateurs fonctionnent bien mais pas d’éclairage d\'oh
Salut,

L'éclairage du tableau est relié à un fusible qui sert uniquement à ça poucedr c'est le plus petit fusible au centre boitier fusible poucedr

 Liste des fusibles et leur utilisation dans les Mustang 1967 et 1968
Problème électrique Fusibl10

au revoir

_________________
Denis, administrateur du forum  Razz  Maladie connu: Mustangus aiguë ,  degré 67  Twisted Evil
mustang200ci
mustang200ci
Admin

Messages : 5047
Date d'inscription : 04/08/2011

Revenir en haut Aller en bas

Problème électrique Empty Re: Problème électrique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum